SQL - Fundamentals 7 : Hello SQL World!

https://www.codewars.com/kata/hello-sql-world/train/sql :
Caution: This kata does not currently have any known supported versions for SQL. It may not be completable due to dependencies on out-dated libraries/language versions.

Est-il possible de remplacer ce kata par un autre en attendant ?

Réponses

  • En fait on peut quand même réaliser le kata, malgré ce message.
    Comme toi j'ai d'abord cru qu'on ne pouvait pas, c'est assez bizarre.

Connectez-vous ou Inscrivez-vous pour répondre.